交易公告

MT4平台更新的重要通知

2017-08-14 09:30:00VegaFX

致Vega各客户:


MetaQuotes公司近日发布了关于MT4平台更新的重要通知:


从2017年10月1日星期日起,MT4将进行系统升级,届时Windows XP,Windows 2003和Windows Vista操作系统将失去与MT4服务器的连接,这些旧的操作系统将不再能被MT4服务器识别。


旧版本的MetaTrader 4将仍然可以继续在Windows XP,Windows 2003和Windows Vista的系统上运行。但是从2017年10月1日星期日起,这些系统中的MetaTrader 4将不能再收到更新通知,安装程序也将无法在这些操作系统上运行。客户必须使用Windows 7或以上的操作系统来安装使用MetaTrader 4,否则您可能无法稳定的进行交易。所以请您一定注意本次更新并及时升级您的电脑操作系统。


MetaQuotes公司建议用户,使用Windows 7或以上的操作系统来安装使用MT4,推荐最佳配置为64位的Windows 10操作系统。


另外需要指出,网页版和手机版(iPhone\Android)不受此次更新的影响,还是可以继续使用。


此致


Vega集团


2017年8月14日



产品
外汇
贵金属
原油&天然气
CFD差价合约
离岸人民币
交易
交易账户
账户存款
账户提款
交易须知
开设模拟账户
开设真实账户
平台
平台介绍
软件下载
移动端应用
资讯
最新公告
每日分析
财经日历
即时资讯
IB
IB登录
介绍经纪人
关于
关于Vega
监管机构
我们的优势
合作伙伴
联系我们
帮助
点差介绍
过夜利息
国定假期
风险提示
隐私条款
常见问题
推广
推广活动

请注意: 外汇市场的交易将涉及重大风险,包括完全损失资金。交易并不适合所有的投资者和交易商。通过提高杠杆将增加风险(风险通告)。 此服务不提供于美国居民,Vega为您提供教育资源,帮助您熟悉贸易平台上的所有贸易特征和工具。Vega的模拟帐户让您可以在零风险的环境下进行测试任何贸易策略。鉴于市场行情可能影响报价和交易价,请勿将其视为任何真实的盈利、损失或者真实的贸易环境。外汇产品是杠杆产品,因此交易风险大,不一定适合每一个人。Vega建议您在对Vega的产品做出决定之前请确保您明确所涉及的风险。如有必要,请征询独立意见。